Auteur Sujet: Plantage de l'application LocaGest au lancement ....  (Lu 401 fois)

Scilor70

  • Newbie
  • *
  • Messages: 9
    • Voir le profil
Plantage de l'application LocaGest au lancement ....
« le: 12 décembre 2019 à 16:56 »
Bonjour,

Je ne sais pas si je suis un cas isolé, mais au lancement de LocaGest,adepuis environ 3 jours, l'application plante en me mettant un message d'erreur s'excusant de la gene occasionnée, et de me demandant d'envoyer ou non le rapport.

Je suis totalement bloqué dans la gestion de mon entreprise.
Merci d'apporter une aide urgente, ou bien me me mettre en contact avec le numéro du support technique.

Laurent

  • Développeur
  • Hero Member
  • *****
  • Messages: 1 169
    • Voir le profil
Re : Plantage de l'application LocaGest au lancement ....
« Réponse #1 le: 13 décembre 2019 à 11:46 »
Bonjour Scilor70,

Est-ce depuis l'installation de la dernière mise à jour ? Si oui avec Webimmo Update ou avec le programme d'installation ?

Je vais regarder de mon côté.

A plus tard

atim

  • Newbie
  • *
  • Messages: 15
    • Voir le profil
Re : Plantage de l'application LocaGest au lancement ....
« Réponse #2 le: 13 décembre 2019 à 12:50 »
Bonjour

Je partage mon expérience, j'ai un jour rencontré ce pb que j'ai résolu en faisant un clic droit sur le raccourci de LocaGest et en choisissant "Exécuter en tant qu'administrateur".

A tester

Scilor70

  • Newbie
  • *
  • Messages: 9
    • Voir le profil
Re : Plantage de l'application LocaGest au lancement ....
« Réponse #3 le: 15 décembre 2019 à 23:57 »
Citer
Est-ce depuis l'installation de la dernière mise à jour ? Si oui avec Webimmo Update ou avec le programme d'installation ?

Je vais regarder de mon côté.

A plus tard

Oui il y a environ une ou deux mises a jour, cela fonctionnait bien.
Depuis plus rien.


-------
Citer
Je partage mon expérience, j'ai un jour rencontré ce pb que j'ai résolu en faisant un clic droit sur le raccourci de LocaGest et en choisissant "Exécuter en tant qu'administrateur".

A tester

Merci de votre partage d'experience, j'ai essayé, mais l'execution en tant qu'administrateur ne change rien : plantage de LocaGest au demarrage.


Merci de vos retours, en attente de votre réponse.

Cordialement

Henri

  • Full Member
  • ***
  • Messages: 115
    • Voir le profil
Re : Plantage de l'application LocaGest au lancement ....
« Réponse #4 le: 16 décembre 2019 à 18:26 »
Bonsoir Scilor70,
Avez-vous essayé de ré-installer Webimmo avec le programme d'installation ?
https://www.webimmosoft.com/download/setup-locagest.exe
Parfois c'est l'installe par Webimmo Update qui fonctionne mal...
Cordialement
Bonne soirée

Henri

Laurent

  • Développeur
  • Hero Member
  • *****
  • Messages: 1 169
    • Voir le profil
Re : Plantage de l'application LocaGest au lancement ....
« Réponse #5 le: 18 décembre 2019 à 17:41 »
Bonsoir Scilor70,

J'ai vu avec le support technique, est-ce que votre répertoire c:\webimmo dispose bien des droits d'écritures (pas de lecture seule cochée par hasard) ?

Nous cherchons toujours l'origine de votre souci.

A bientôt

 

Sitemap 1 2 3 4 5 6 7 8